[重要] iOS版LINE WORKSアプリ利用におけるシステム要件変更のお知らせ

このたび、iOS版LINE WORKSアプリの安定性、およびセキュリティの安全性の向上を目的とし、

アプリケーション利用のシステム要件を変更いたします。

お手数ではございますが、以下内容をご確認くださいますようお願いいたします。

(追記)  2018年4月19日のアップデートをもって案内およびシステム要件の変更を完了いたしました。

——————————————————–

【変更日】 

iOS版LINE WORKSアプリの次回アップデート 予定

※本件は時期が正式に決まり次第、あらためて「お知らせ」にてご案内いたします。

 

【対象サービス】

iOS版LINE WORKSアプリ

※PC版、ブラウザ版、およびAndroid版LINE WORKSのシステム要件に変更はありません。

【変更に関する詳細】 

iOS版LINE WORKSアプリ利用におけるシステム要件は以下に変更となります。

iOS 9以降

以下のOSにインストールされているLINE WORKSアプリは、システム要件の変更後は各機能が正常に動作しない可能性がありますのでご注意ください。

iOS 8 以前 (iOS 9未満)

安定した動作と安全なセキュリティためにも、iOS版LINE WORKSアプリはシステム要件を満たすiOS 9以降でのサービス利用をお願いいたします。

————————————————————————————————

 

本件につきましてご不明な点がございましたら、LINE WORKSの管理者画面の「お問い合わせ」、

または以下リンク先のお問い合わせよりお気兼ねなくご連絡ください。

 

お問い合わせ:https://line.worksmobile.com/jp/home/support